Jump to content
  • 0

Help Help fracture


wertynas
 Share

Question

Hello everyone,

I have a problem running the server connected everything is fine I try to go moving instead of some printers but don't go.

Trying to move but not moving as if something was interfering with the admin I tried not to walk and beat.

I tried everything, the F1 typing (attack) goes through a couple of strokes and comes back. 😞

Link to comment
Share on other sites

1 answer to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...

AdBlock Extension Detected!

Our website is made possible by displaying online advertisements to our members.

Please disable AdBlock browser extension first, to be able to use our community.

I've Disbaled AdBlock