Welcome to MaxCheaters.com

Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads

L2-Luna c6

Members
  • Content Count

    21
  • Joined

  • Last visited

  • Feedback

    0%

Community Reputation

0 Neutral

About L2-Luna c6

  • Rank
    Vassal

Profile Information

  • Gender
    Not Telling

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hey folks, someone scam my pack, any idea how I can report him ?
  2. Im looking for someone to make me logos for npcs already have the photos I want add me on skype: live:ionianaudio
  3. WTB forum for my website add me on skype: live:ionianaudio
  4. Hey folks, any good company with ddos protected dedicated server to host my Server? except hyperfilter because all the servers sold!!!!
  5. I'm looking for GM team! Add me on skype: live:ionianaudio
  6. Hey, I have a problem with the Flag Zone, when I entered to flag zone is ok, it saws the characters in flag mode But.... when I take 1 kill ( PvP ) after a while it change's to normal * white name * ( unflaged )... Any solution to fix that problem?
  7. Here is the code, what im doing wrong ? !!!!!!! Inside game nothing happens... it saws only the htm, it want open castle registration!!!! /* This program is free software; you can redistribute it and/or modify * it under the terms of the GNU General Public License as published by * the Free Software Foundation; either version 2, or (at your option) * any later version. * * This program is distributed in the hope that it will be useful, * but WITHOUT ANY WARRANTY; without even the implied warranty of * MERCHANTABILITY or FITNESS FOR A PARTICULAR PURPOSE. See the
  8. I did a mistake in Eclipse and I thing I delete a line so that's why when I double click my SS or BSS cant see the effect in item that it saws if its enable or not... It says is enable only in the Announcement when you click it.... Any help to fix that problem?
  9. also when I spawn that it doesn't appear !!!!!