Jump to content

[Request]IG/OG WALKER FOR L2EVo


Aniffe
 Share

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Hey bro, you can fix some bugs? Augment: i augment some weapons but i re-login and augment dissapear, no logs in server side.. Items shadow: shadow weapon reset mana or time when re-login and never dissapear
    • Καλημέρα φίλε μου, Για πήγαινε ξανά στα configuration του πακέτου που έχεις και έλεγξε αν υπάρχει αυτό :   Auto Create Accounts: False(by default)   εσύ αυτό θα πρέπει να το αλλάξεις από False σε True    Σε περίπτωση που δεν δουλέψει αυτό ή που δεν βρεις την παρά πάνω επιλογή προσπάθησε μέσω της database σου να δημιουργήσεις έναν λογαριασμό στο table "Accounts" έχοντας δικαίωμα - επιλογή να συνδεθείς ingame ως Administrator...  
    • klahspera stin omada estisa kanonika to l2acis 401 free revision trexei kai o game server kai o login server kanonika.. otan trexw to l2.exe vazw to user name kai ton kodiko gia na anoiksw proti fora account mou lei (Password does not match this account) ekana reinstall kai ksana ekana install to mysql alla exw pali to idio provlima mipws mporei kapoios na me voithisei? (XAMPP-MySQL)
    • kalispera thelo ena deve na ftiakso kati pragmata se ena server efxaristo poli 
    • Hello . i have some serverpacks and i want to start my own lineage 2 server . If anyone can help to start , i would appreciate it . ( With payment of course ) 
  • Topics

×
×
  • Create New...

AdBlock Extension Detected!

Our website is made possible by displaying online advertisements to our members.

Please disable AdBlock browser extension first, to be able to use our community.

I've Disabled AdBlock