Jump to content
  • 0

Ports Problem


Dree
 Share

Question

Hello guys...i need some help with my ports..i have open the ports for my l2 server on my router [technicolor TD5130] but when i check them on canyouseeme they are closed...i have a greek line named WIND..its router problem or line? :-[

 post-150494-0-37681300-1425558922_thumb.jpg 

Link to comment
Share on other sites

6 answers to this question

Recommended Posts

  • 0

pinakas elenxou->teixos prostasias twn windows->rithmiseis gia proxorimenous->kanones eiserxomenon->dimiourgia kanona->thura->epomeno->sigkekrimenes topikes thires(vazeis prwta to 80 p.x meta ksana kaneis afthn thn diadikasia kai vazeis kai ta upoloipa ports) kathos kaneis thn diadikasia pros to telos tis 9a sou valei "onoma thuras:" esy vale to idio onoma pou evales kai sta ports tou modem sou .. elpizo afto na htan to provlima 

Link to comment
Share on other sites

  • 0

To ekana molis twra alla tipota kai pali :( ta vimata ta ekana akrivws...eixa aniksei vevea k paliotera ta ports opote kserw ti m ginete apla twra ta kanw akrivws ta idia vimata alla den anigoun :/

Link to comment
Share on other sites

  • 0

tote kaneis kati la9os stis rithmiseis tou modem sou alla dustixos den exw idea apo to modem .. giati den pairneis thn wind na se voithisei ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...

AdBlock Extension Detected!

Our website is made possible by displaying online advertisements to our members.

Please disable AdBlock browser extension first, to be able to use our community.

I've Disabled AdBlock