Jump to content
  • 0

A problem....!!plz help


xtrollx1
 Share

Question

when i run mysql and i reach the last part of it  i got an error :0

and when i change the multifactional to transactional i got an error again but it doesnt says more .....just an error.

everything is ok but this is the 1 thing that blocks meh

HELP!!!!!!!!

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

  • 0

I will help you but you must know here is the GREEK SECTION.Not Englise Section.

 

Well, post a pictyre to see your problem beter.

 

Sorry for my bad Englise.

Link to comment
Share on other sites

  • 0

when i run mysql and i reach the last part of it  i got an error :0

and when i change the multifactional to transactional i got an error again but it doesnt says more .....just an error.

everything is ok but this is the 1 thing that blocks meh

HELP!!!!!!!!

 

Reinstal mysql or instal an older version of mysql...

Link to comment
Share on other sites

  • 0

A same question made by one person in maxcheaters :

 

http://www.maxcheaters.com/forum/index.php?topic=55371.0

 

And i will tell you too install again CAREFULLY mysql like it should be!

 

A Guide To Help You :

 

http://www.maxcheaters.com/forum/index.php?topic=50068.0

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...

AdBlock Extension Detected!

Our website is made possible by displaying online advertisements to our members.

Please disable AdBlock browser extension first, to be able to use our community.

I've Disabled AdBlock