Jump to content

[HELP] L2.net + ig walker (foto) Big problem


Word
 Share

Recommended Posts

HI

http://l2eng.gamefreedom.pl/index/register - link to server  registry

l2.ini :

1.jpg

hosts:

2.jpg

start l2.net

width=1024 height=725http://www.rozbark.net.pl/~faja/post/3.jpg[/img]

listening server:

4.jpg

start l2w:

6.jpg

option l2.net

5.jpg

login to server: ( no work l2w , no ban)

width=1024 height=741http://www.rozbark.net.pl/~faja/post/7.jpg[/img]

width=1024 height=742http://www.rozbark.net.pl/~faja/post/8.jpg[/img]

Run any script : (and BAN)

width=1024 height=768http://www.rozbark.net.pl/~faja/post/9.jpg[/img]

 

If i change l2.ini to 127.0.0.1

l2n and l2w work but still BAN

width=1024 height=743http://www.rozbark.net.pl/~faja/post/10.jpg[/img]

width=1024 height=743http://www.rozbark.net.pl/~faja/post/11.jpg[/img]

AND BAN

width=1024 height=741http://www.rozbark.net.pl/~faja/post/12.jpg[/img]

 

Log l2.net

 

www.rozbark.net.pl/~faja/post/log.txt

 

 

PLZ help me !!!!!!!!

 

 

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



×
×
  • Create New...

AdBlock Extension Detected!

Our website is made possible by displaying online advertisements to our members.

Please disable AdBlock browser extension first, to be able to use our community.

I've Disabled AdBlock