Jump to content

SET(L2WALKER, ENABLE) or disable not work


tonmp

Recommended Posts

There aren't any commands to enable or disable L2 Walker.

 

You can just press the button '' Delete '' to enable L2 Walker and the button '' End '' to disable it. ( there are next to numbers in your keyboard )

Link to comment
Share on other sites

There aren't any commands to enable or disable L2 Walker.

 

You can just press the button '' Delete '' to enable L2 Walker and the button '' End '' to disable it. ( there are next to numbers in your keyboard )

 

LOL i knew i can enable disable walker, but not want to do it, i want to do it from script....

BTW there is command, you can search for SET(L2WALKER, ENABLE)/disable on google, there will be a lot of hits.

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now


×
×
  • Create New...