Jump to content

Walker IG and Lineage2 "NoFrame" - winking all time


Retal

Recommended Posts

Hello, i'am very friendly and i wanna share my problem with you ( Ha ;/ ). My lineage now is in "noframe" settings and walker don't want work properly. Then i press {HOME} button my Walker is winking all time..

Yes, winking all time :).  I can become blind!  So please help me because i wanna see this beutifull (lineage and not lineage) world.

 

Thnx my Friends :D

Link to comment
Share on other sites

U must play in "window mode" (I dont know how to explain you) but just push Alt+Enter and ur client should go in window mode...

then open walker window (Home)

set up walker...

and hide walker (home again)

Link to comment
Share on other sites

k, thnx :) i'll try..   So i need to change my ini...

 

Edit: With alt+enter  still winking..  can someone share your ini and options ini ? i'll just change ip.. then it shoud work

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now


×
×
  • Create New...