Jump to content

Infinite Zoom

Recommended Posts

use search before u post


""""Go to user.ini in your system folder, open it with file edit, find the line where it says:


Aliases[39]=(Command="set Engine.LineagePlayerController MaxZoomingDist 13000",Alias=InfinityZoomOutPress)


and change the number to something like 999999"  """""

credits : Cook

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Create New...

AdBlock Extension Detected!

Our website is made possible by displaying online advertisements to our members.

Please disable AdBlock browser extension first, to be able to use our community.

I've Disbaled AdBlock